FANDOM


 
Ligne 3 : Ligne 3 :
 
Bon, c'est bon j'ai "trouvé": j'ai décoché les "Auto tag", "Apply general fixes", "Uni...". Puis dans l'onglet Bots, vu que je mets toujours Auto save (j'aime mieux), je choisis un nombre d'edit max volontairement très grand (j'ai mis 100) histoire que la limite soit pas atteinte!
 
Bon, c'est bon j'ai "trouvé": j'ai décoché les "Auto tag", "Apply general fixes", "Uni...". Puis dans l'onglet Bots, vu que je mets toujours Auto save (j'aime mieux), je choisis un nombre d'edit max volontairement très grand (j'ai mis 100) histoire que la limite soit pas atteinte!
   
Je te laisse finir par contre, parce que le bot que j'ai utilisé n'est pas invisible sur votre Wiki, et j'ai pas envie de spammer l'activité récente.
+
Je te laisse finir par contre, parce que le bot que j'ai utilisé n'est pas invisible sur votre Wiki, et j'ai pas envie de spammer l'activité récente. (D'ailleurs, si tu peux faire une demande pour le passer robot, ça serait bien)

Version actuelle en date du septembre 7, 2016 à 21:47

Tiens, c'est vrai que c'est surprenant. C'est quelque chose qui m'a toujours fait chier avec AWB, j'ai déjà été confronté à des problèmes comme ça.

Bon, c'est bon j'ai "trouvé": j'ai décoché les "Auto tag", "Apply general fixes", "Uni...". Puis dans l'onglet Bots, vu que je mets toujours Auto save (j'aime mieux), je choisis un nombre d'edit max volontairement très grand (j'ai mis 100) histoire que la limite soit pas atteinte!

Je te laisse finir par contre, parce que le bot que j'ai utilisé n'est pas invisible sur votre Wiki, et j'ai pas envie de spammer l'activité récente. (D'ailleurs, si tu peux faire une demande pour le passer robot, ça serait bien)

Sauf mention contraire, le contenu de la communauté est disponible sous licence CC-BY-SA .