FANDOM


  • Hey !

    Après avoir bien cherché, je crois que c'est le meilleur endroit pour demander un coup de main. J'ignore en réalité si c'est réellement un problème lié à fandom, en tout cas ça ne vient pas des moteurs de recherche, j'en ai essayé plusieurs. Mais voilà, depuis quelques temps sur ce wiki : https://cinematheque.fandom.com/fr/wiki/Wiki_Cin%C3%A9math%C3%A8que, à certains endroits les images ne s'affichent pas correctement et le rendu ressemble à ça
    2019-11-16 17h19 18
    :

    L'image en elle-même ne présente aucun problème, et qu'elle soit png ou jpg ça ne change rien non plus. Du coup si quelqu'un aurait une idée pour résoudre le problème, ce serait chouette.

    Merci d'avance, rien que pour avoir lu ce petit pavé

      Chargement de l’éditeur...
    • Bonjour,

      C'est malheureusement un bug récurrent et qui apparaît un peu aléatoirement sur certains fichiers. Souvent, les réimporter règle le problème : c'est ce que j'ai fait pour le poster de l'ère d'Ultron. À ce jour, je ne connais pas d'autres moyens que de réimporter l'image pour régler ce problème.

      Yada Emoticon_Picsou.gif Vanguard.png @fandom novembre 16, 2019 à 16:42 (UTC)

        Chargement de l’éditeur...
    • D'accord, merci beaucoup !

        Chargement de l’éditeur...
    • Un utilisateur de FANDOM
        Chargement de l’éditeur...
Sélectionner ce message
Vous avez sélectionné ce message !
Voir qui a sélectionné ce message
Sauf mention contraire, le contenu de la communauté est disponible sous licence CC-BY-SA  .